Linux kernel 安全漏洞 CVE-2020-12770 CNNVD-202005-393 CNVD-2020-28265

4.6 AV AC AU C I A
发布: 2020-05-09
修订: 2020-07-29

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 5.6.11及之前版本中存在安全漏洞,该漏洞源于sg_write没有调用sg_remove_request。目前尚无此漏洞的相关信息,请随时关注CNNVD或厂商公告。

0%
暂无可用Exp或PoC
当前有4条受影响产品信息