Linux kernel 安全漏洞 CVE-2020-27830 CNNVD-202101-1130

- AV AC AU C I A
发布: 2021-01-14
修订: 2021-01-15

Linux kernel是美国Linux基金会的开源操作系统Linux所使用的内核。 Linux kernel 存在安全漏洞,该漏洞源于spk_ttyio_receive_buf2中空指针错误。

0%
暂无可用Exp或PoC
当前有0条受影响产品信息