PHP 安全漏洞 CVE-2014-3981 CNNVD-201406-104

3.3 AV AC AU C I A
发布: 2014-06-08
修订: 2017-01-07

PHP(PHP:Hypertext Preprocessor,PHP:超文本预处理器)是PHP Group和开放源代码社区共同维护的一种开源的通用计算机脚本语言。该语言主要用于Web开发,支持多种数据库及操作系统。 PHP 5.5.13及之前版本中的配置脚本使用的acinclude.m4文件存在安全漏洞。本地攻击者可通过对/tmp/phpglibccheck文件实施符号链接攻击利用该漏洞覆盖任意文件。

0%
当前有1条漏洞利用/PoC
当前有26条受影响产品信息