PHP 内存损坏漏洞 CVE-2016-7411 CNNVD-201609-328

7.5 AV AC AU C I A
发布: 2016-09-17
修订: 2017-07-30

PHP(PHP:Hypertext Preprocessor,PHP:超文本预处理器)是PHP Group和开放源代码社区共同维护的一种开源的通用计算机脚本语言。该语言主要用于Web开发,支持多种数据库及操作系统。 PHP 5.6.26之前的版本中的ext/standard/var_unserializer.re文件存在安全漏洞,该漏洞源于程序没有正确处理object-deserialization错误。远程攻击者可利用该漏洞造成拒绝服务(内存损坏)。

0%
当前有2条漏洞利用/PoC
当前有1条受影响产品信息