Linux kernel 安全漏洞 CVE-2020-12768 CNNVD-202005-392 CNVD-2020-28263

2.1 AV AC AU C I A
发布: 2020-05-09
修订: 2020-07-15

Linux kernel是美国Linux基金会发布的开源操作系统Linux所使用的内核。 Linux kernel 5.6之前版本中的arch/x86/kvm/svm.c文件的svm_cpu_uninit存在内存泄露漏洞。攻击者可利用该漏洞造成拒绝服务。

0%
暂无可用Exp或PoC
当前有1条受影响产品信息